Home Media Box Index du Forum
Home Media Box
forum pour les possesseur de HMB
 
Home Media Box Index du ForumFAQRechercherS’enregistrerConnexion



 Bienvenue 
 
           
     
   

     
        
             
http://hmbox.fr/
   
               


   
                           
:: LED du curseur ::

 
Poster un nouveau sujet   Répondre au sujet    Home Media Box Index du Forum -> Movie Palace -> Software
Sujet précédent :: Sujet suivant  
Auteur Message
gillou


Hors ligne

Inscrit le: 17 Déc 2010
Messages: 5

MessagePosté le: Jeu 2 Juin - 12:40 (2011)    Sujet du message: LED du curseur Répondre en citant

Bonjour à tous,

Hier soir après une coupure d’électricité, je remarque que les led du curseur frontale ne s'éteignent plus.
Je m'explique : Mon movie palace est bien éteint, le disque dur ne tourne plus, mais le curseur (rond) ne s'éteint pas.
Avez vous déjà rencontré ce genre de problème ? Pensez vous que le remettre par défaut résolve le problème?

Merci de votre aide.

Gillou  


Revenir en haut
Publicité






MessagePosté le: Jeu 2 Juin - 12:40 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Home Media Box Index du Forum -> Movie Palace -> Software Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
onyx © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com